Husaberg FE 501 (2013) läuft nicht rund

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Tony schrieb:

    Moin,

    ich würde..
    Service machen inklu. Ventilcheck.
    Benzinpumpe checken. und mach mal eine neue Zündkerze rein.

    Grüße
    Bei mir macht leider keiner Service für Husaberg mehr :/
    Die nähste Werkstatt wäre 3 Stunden entfernt und da will ich es lieber selber versuchen.

    Hab schon vor 2 wochen die Maschine zu ner Werksatt gegeben, die haben mir dann wieder das Motorad zurückgegeben und meinten sie können nichts machen, da es an der Elektronik liegen würde
  • UPDATE:

    Habe gerade das Ventilspiel überprüft und hab herausgefunden:

    Auslass Oben
    ist: 0.25
    (soll: 0.12-0.17)

    Auslass Unten
    ist: 0.25
    (soll: 0.12-0.17)


    Einlass Oben
    ist: 0.25
    (soll: 0.10-0.15)

    Einlass Unten
    ist: 0.15
    (soll: 0.10-0.15)


    Also: Auslassventilspiel viel zu groß und Einlassventilspiel oben ebenso viel zu groß.

    Ich werde das jetzt mal ausrechnen und mir neue Shims kaufen.
    Sobald sie eingebaut sind gebe ich hier wieder bescheid :)

    Kann das jetzt also daran liegen, dass sie so schlecht läuft?
    Wusste echt nicht, dass ich das Ventilspiel überprüfen muss
  • Also mit den 70° Motoren bin ich nicht am laufendem, aber Motor bleibt Motor letzten Endes.

    Sicher haben die Einspritzer Modelle mehr Fehlerquellen zur Auswahl als die Vergasermodelle, ( ein Hoch auf die alte Technik - die geht immer) dennoch sind auch die neueren Motoren zum laufen zu bringen.

    Wenn deine Ventile etwas mehr Spiel hatten als "soll", war es zwar gut diese nun auf "soll" einzustellen, aber es war auch ziemlich klar das es nicht die Fehlerquelle sein kann wenn es zu groß war.

    Du sagtest das sie nach dem einstellen 1-2 Minuten anständig lief!

    Das wiederum würde ich erstmal q sagen ist ein erster Hinweis das es nicht an der Zündung liegt.
    Entweder geht eine Zündung und baut genügend Spannung auf um zu laufen, oder sie tut es nicht (nicht mehr).

    Desweiteren würde der Krümmer nicht so heiss werden wenn es zündaussetzer wären weil der Brennraum ständig gekühlt werden würde durch das einspritzen von Benzin und nicht zünden der Kerze.

    Warum fängst du nicht an der Basis an? - an der kerze!

    Starte den Motor ( auch wenn er schlecht läuft) und schraub dann mal die Kerze raus.

    Entweder ist sie nass oder trocken.

    Ist sie nass/stark verrust, zündet sie unregelmäßig.
    Ist sie trocken bekommt sie keinen Sprit. (Pumpe defekt oder zu wenig Bar/ Druck für Einspritzdüse.

    Mach das doch mal und sag dann nochmal wie es aussieht.
  • Big Beast schrieb:

    Also mit den 70° Motoren bin ich nicht am laufendem, aber Motor bleibt Motor letzten Endes.

    Sicher haben die Einspritzer Modelle mehr Fehlerquellen zur Auswahl als die Vergasermodelle, ( ein Hoch auf die alte Technik - die geht immer) dennoch sind auch die neueren Motoren zum laufen zu bringen.

    Wenn deine Ventile etwas mehr Spiel hatten als "soll", war es zwar gut diese nun auf "soll" einzustellen, aber es war auch ziemlich klar das es nicht die Fehlerquelle sein kann wenn es zu groß war.

    Du sagtest das sie nach dem einstellen 1-2 Minuten anständig lief!

    Das wiederum würde ich erstmal q sagen ist ein erster Hinweis das es nicht an der Zündung liegt.
    Entweder geht eine Zündung und baut genügend Spannung auf um zu laufen, oder sie tut es nicht (nicht mehr).

    Desweiteren würde der Krümmer nicht so heiss werden wenn es zündaussetzer wären weil der Brennraum ständig gekühlt werden würde durch das einspritzen von Benzin und nicht zünden der Kerze.

    Warum fängst du nicht an der Basis an? - an der kerze!

    Starte den Motor ( auch wenn er schlecht läuft) und schraub dann mal die Kerze raus.

    Entweder ist sie nass oder trocken.

    Ist sie nass/stark verrust, zündet sie unregelmäßig.
    Ist sie trocken bekommt sie keinen Sprit. (Pumpe defekt oder zu wenig Bar/ Druck für Einspritzdüse.

    Mach das doch mal und sag dann nochmal wie es aussieht.
    Ist kein 70 Grad Motor.
    pictures.topspeed.com/IMG/jpg/201303/husaberg-fe-501-23.jpg

    Das ist sie :D


    Hab Heute auch mal die Zündkerze ausgebaut und auf einmal war sie total schwarz....
    Hab sie eine Woche davor schonmal ausgebaut und sie war perfekt braun.
    Das hat mich nochmal so richtig verwirrt, da ich ja nicht wirklich gefahren bin und sie nur im Stand laufen lassen habe.

    Auf jeden fall hatte ich vor Morgen eine neue zu kaufen.
  • Wichtig finde ich auch zu wissen für dich das wirklich alle benzinfilter frei sind.

    Könntest doch auch mal die Benzinleitung von der Einspritzdüse weg machen und Zündung einschalten.
    Dann müsste doch die Pumpe laufen.
    Ideal wäre es wenn du diesen Druck mit einem Manometer messen könntest. Dann wüsstest auch ob's die Pumpe ist.

    Und den injektor/Magnet könntest auch mal testen und schauen ob das Magnetventil anspricht wenn du 12v anlegst.
  • Big Beast schrieb:

    Wichtig finde ich auch zu wissen für dich das wirklich alle benzinfilter frei sind.

    Könntest doch auch mal die Benzinleitung von der Einspritzdüse weg machen und Zündung einschalten.
    Dann müsste doch die Pumpe laufen.
    Ideal wäre es wenn du diesen Druck mit einem Manometer messen könntest. Dann wüsstest auch ob's die Pumpe ist.

    Und den injektor/Magnet könntest auch mal testen und schauen ob das Magnetventil anspricht wenn du 12v anlegst.
    Ja das hatte ich auch vor. Hab mir nur überlegt wie ich das mache, da mein E-Starter nicht mehr geht :/
    Kann ich das auch während dem Kicken messen? Eigentlich müsste es ja auch so gehen.

    Und was ist ein Magnetventil und wo ist das? xD
  • Magnetventil.....einfach Mal googeln.

    Im Prinzip ist hald der injektor gemeint
    An der Leitung zur düse liegt ja Druck an.
    Dieser Druck wird ja zurück gehalten wenn nicht gerade eingespritzt wird.

    Und das öffnen damit der Druck/benzin zur Düsenöffnung kann, wird durch einen Kolben gesteuert.
    Und dieser wiederum wird elektronisch angesteuert (Kabel zur Einspritzdüse).
    Ist also sozusagen eine Art Magnetventil. :)