Lithium-Ionen Akku ? Wer hat sowas drin

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • So, nun Ventilspiel, Dekosystem, Zündfunken überprüft, alles ok.
    Bin mit meinem kleinen Latein langsam am Ende.
    Woran könnte es denn nu noch liegen, dass der neue Li-Io-Akku den Motor zwar drehen kann, aber ihn nicht startet, v.a. auch beim warm gefahrenen Motor nicht, jemand eine Idee?
    Wie geschrieben, ankicken geht gut und Motor läuft gut.
    @Karsten: Würde mich freuen, wenn du Lust hättest kurz zu schreiben, was am Dell ``´òrto ich da überprüfen kann.
    Grüßlich, Stefan
    "Sicher ist, dass nichts sicher ist, selbst das nicht". (Ringelnatz)
  • Husazwerg schrieb:


    @Karsten: Würde mich freuen, wenn du Lust hättest kurz zu schreiben, was am Dell ``´òrto ich da überprüfen kann.
    Hey, ich würde den Vergaser mal ausbauen, zerlegen und Reinigen. Dann schauen wie die Düsennadel, Zerstäuber und der Rundschieber aussieht. Das sind typische Verschleißteile beim Dello. Die Teile solltest du noch bei Stein-Dinse bestellen können. Um Zuge der ganzen Operation kontrollierst du dann auch noch den Ansaugstutzen auf Risse. Notier dir die Größen aller Düsen und teile sie uns mit :)
    What do 365 condoms and a melted tyre have in common?

    -> It was a fucking Goodyear! :top:
  • Hej, erstmal vielen Dank für Eure schnellen Antworten.
    Hauptdüse 180
    Nadeldüse DR268
    Nadel K51
    Leerlaufdüse 35
    Schwimmerventil 300
    Starterdüse 45
    Ich fahre seidem ich die Husaberg besitze, also 14 Jahre, diese Konstellation unverändert. Nadeldüse und Nadel habe ich im Laufe der Jahre mehrere Male schon gewechselt.
    Ehrlich gesagt, verstehe ich nicht, wie das mit meinem Problem zu tun haben kann, wo da was am/im Vergaser speziell nur den e-Start negativ beeinflusst und sich sonst nicht bemerkbar macht. Z.B. beim Ankicken, im Leerlauf, bei der Gasannahme, etc..
    Ok, Vergaser mal ausbauen und kontrollieren ist ja machbar.
    Nur zum Verständnis meiner Fragerei noch: Aus gesundheitlichen Günden bin ich bemüht, dass die Kiste, zumindest wenn sie warm ist, mit dem e-Starter anspringt. Wenn ich das nicht mehr hinbekomme, werde ich das Motorrad über kurz oder lang verkaufen (müssen).
    Grüße, Stefan
    "Sicher ist, dass nichts sicher ist, selbst das nicht". (Ringelnatz)
  • @Husazwerg,
    Dieses "Problem" kenne ich.

    Meine Erfahrung und meine Meinung dazu ist schlicht und einfach.
    Der Motor hat mit Betätigung beim Anlasser zu wenig Umdrehungen.

    Im Umkehrschluss - wenn du sie mit dem Kicker antrittst, bringst du den Motor auf mehr Drehzahl, und deshalb springt sie an.

    Ich hab selber auch eine li-ion drin.
    Eine Startleistung von 360A.
    Das ist wirklich nicht gerade wenig.

    Das Problem ist aber das der Starter- Motor nur eine gewisse Wattzahl hat, und einfach nicht besser oder schneller dreht unter Belastung.

    Ich habs auch gut gemeint und hab mir einen angeblich "verstärkten Anlasser" von Taffmeister gleich zu Anfang besorgt.

    Aber selbst der zieht sie nur relativ langsam durch. Deshalb geht auch meine mit dem Anlasser nicht weg.
    Wenn ich sie aber mit dem linken Bein ankicke, läuft sie spätestens nach dem zweiten kick.
    Ich bring mit dem Fuß einfach mehr Umdrehungen raus als der E-starter.

    Und ich bin generell davon überzeugt, das viele Leute, welche oft Startprobleme haben, einfach Zuwenig Umdrehung bringen beim kicken um den Motor zu starten.
    Das heisst aber nicht das man auf dem Kicker drauf rumspringen soll - davon gibt's nur abgebrochene Kickerwellen.
  • Die Lösung wäre meiner Meinung nach ein stärkerer Anlasser.
    Doch einen stärkeren Anlasser in dieser Größe wird es wohl nicht geben.
    Der Anlasser müsste dann entweder länger oder im Durchmesser größer sein, damit er kräftiger wäre. Und dann wirds eben platzbedingt langsam ziemlich eng da drin.

    Und sind wir uns doch mal ehrlich - egal ob ein Anlasser eine 750ger oder gar 1000der durchzieht, der Anlasser hat bei einer tausender zb. lediglich den Wiederstand einer 250ccm zu bewältigen sofern es sich um eine 4-zylinder handelt.

    Einer von den 4 Zylinder zündet und macht den Wiederstand aus. Die anderen 3 sind derzeit in keinem kompriemierendem Zustand.

    650ccm als 1zylinder zu starten ist eben kein "locker-lässig" Startvorgang als wenn ich einen 250ger viertakter antrete.
  • Neu

    Hallo Big Beast, danke für Deinen Beitrag.
    Als Restarter hat der Anlasser bei mir und warmgefahrenen Motor lange Zeit gut funktioniert. Vorausgesetzt, dass alles gut eingestellt ist.
    Dann ließ die Akkukraft trotz Aufladen nach ca. 5 Jahren nach.
    Dass der Motor durch die Wucht beim Ankicken besser und schneller anspringt, sehe ich auch so.
    "Sicher ist, dass nichts sicher ist, selbst das nicht". (Ringelnatz)