Motor Probleme husaberg fe 390

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Motor Probleme husaberg fe 390

    1. Hey Leute bin neu hier , habe mir vor gut 2 Wochen eine gebrauchte husaberg fe 390 Bj 2010 gebraucht gekauft mit 98bh,
    Jetz hat sie gute 108 bh drauf und das erste Problem ist da , sie geht unterlast total unregelmäßig fast aus , die Leistung bricht total ein und ich muss die kumpling ziehen damit sie aus dieser Phase wieder zurück kommt und normal weiter läuft , dies passiert sowohl bei volllast aber auch bei nur minimalen Gas, auch wenn man nur bei 50km/h die Geschwindigkeit hält ohne zu beschleunigen. Da es ein einspritzer ist habe ich keine Ahnung , hatte bis Jetz nur vergaser Modelle ,

    Bitte um Hilfe , danke schon mal im Vorraus
  • Moin und WIllkommen,

    würde ähnlich wie Basti vorgehen.

    Zunächst jedoch, gibt es ein Fehler? kommt die FI Lampe ab und zu?

    Wenn nicht, dann ist vermutlich auch kein Fehler im Speicher.

    Ich würde auch den Ansaugtrakt überprüfen und ggf reinigen. Das Sieb im Benzinschlauch verdreckt auch manchmal und dann gibts Druckabfall. DIe Benzinpumpen können auch einen weg kriegen oder wie schon gesagt der Drosselklappenkörper,der hatte bisher schon 2 Leute im Forum Probleme gemacht jedoch bei der 450er..

    Viel Glück..

    Gruß
    -El Sindbad Suhlo #493
  • Fi Lampe habe ich noch nicht gesehen das diese an war unter dem fahren nur beim starten leutet diese kurz auf , wo sitzt denn das Sieb ? An der steckverbindung im benzinschlauch?
    Drosselklppenkörper schaut i.o aus , oder auf was genau muss ich achten was kaputt sein könnte , habe gestern mal die einspritzdüse ausgebaut und zum reinigen gebracht , Mal schauen was passiert wenn sie wieder drin ist . Sitz im Tank auch ein Benzinfilter ?
  • Hi, ich klemm mich mal mit rein! :)
    Der Hauptbenzinfilter im Tank ist blöd zu erreichen, aber Du wirst dich wundern, wie der aussieht. Meinen hab ich mit der Benzinpumpe zusammen gewechselt, leider wars nicht die Lösung meines damaligen Problems, aber schädlich wars nicht. Den Sensoren am Drosselklappengehäuse sieht man leider nicht an, ob sie in Ordnung sind. Man kann die Teile durchmessen, ein Austausch ist recht kostspielig, ich hab ein gebrauchtes komplettes Teil günstig erstanden und damit das bescheidene Laufverhalten entscheidend verbessert.
    Den kleinen Filter findest Du direkt vor dem Drosselklappengehäuse im Schlauch. Aber-... der wurde erst ab 2011 oder so verbaut, also, wenn da keiner nachgerüstet wurde, dann fummel den mal vor dem Schlauchverbindungsstück rein. dann macht sich das Wechseln später einfacher.
    Die Einspritzdüse zu reinigen ist auf jeden Fall eine richtige Entscheidung, durch den Biosprit verkleben die Löcher mit der Zeit.
    Dann mal viel Spass mit dem Mopped!
    Gruss Frank.
  • So , heute endlich der Benzinfilter gekommen und die gereinigte Einspritzdüse ,

    Alles eingebaut, sofort angesprungen , der Leerlauf und die Gasannahme ist besser geworden. Bei der Probefahrt leider immer noch das gleiche Problem wie davor :/

    An der Batterie ist auch alles fest.

    1. Wie messe ich den drosselklapenkörper durch ?
    2. Könnte es auch die Benzinpumpe sein ?

    Was gibt's sonst noch für Möglichkeiten ?