Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Olli2910 -

    Mag den Beitrag von JessG im Thema Deine Husaberg.

    Like (Beitrag)
    Meine kleine heute Nachmittag 20181010_181341t3eeb.jpg
  • Olli2910 -

    Mag den Beitrag von Kuntzinger im Thema Deine Husaberg.

    Like (Beitrag)
    @'D4RK M4RK, sorry...habe erst jetzt mal wieder reingeschaut. Ist ja auch echt ruhig um Thor Hammer geworden..... Aber ich bin noch regelmäßig, wenn auch zu selten, auf meiner Lieblingsinsel unterwegs,,,,, Gruß und Blues an alle hier....habt Spaß…
  • Moin zusammen, ich überlege meine Berg (FE 450, BJ2009) zu verkaufen. Die letzten 7 Jahre stand die Maschine in der Garage und ich habe die nicht mehr bewegt. Entsprechend ist der TüV abgelaufen. Das Moped hat aktuell 12956 km und 294 BS auf der…
  • jojo09 -

    Hat eine Antwort im Thema FE400 springt nicht an, gelegentlich Fehlzündung verfasst.

    Beitrag
    Ausserdem scheinst du dann auch eher ein Problem mit der Konusaufnahme im Polrad oder dem Wellenstumpf zu haben. Denn der Keil dient nur der Positionierung des Rotors. Der Halt kommt über die Selbsthemmung des Konus.
  • jojo09 -

    Hat eine Antwort im Thema FE400 springt nicht an, gelegentlich Fehlzündung verfasst.

    Beitrag
    Die originalen Keile sind gehärtet.
  • kohlensaeure -

    Hat eine Antwort im Thema FE400 springt nicht an, gelegentlich Fehlzündung verfasst.

    Beitrag
    Ja. (Lieferung dauerte etwas) neuer Halbmond rein, 1x angetreten - läuft :thumbsup: Nur: der erste Halbmond hielt nur ~5min, dann war der auch abgeschert. Ich hatte die Größe 3x5x13 verbaut, so stehts auch im Erstazteilkatalog. Der zweite Halbmond hält jetzt…
  • jojo09 -

    Hat eine Antwort im Thema FE400 springt nicht an, gelegentlich Fehlzündung verfasst.

    Beitrag
    Und Fehler behoben?
  • Husazwerg -

    Hat eine Antwort im Thema Seit Heute dabei.... verfasst.

    Beitrag
    Hallo und willkommen. Wie Du vielleicht schon gemerkt hast, ist nicht viel los hier. Ich hoffe aber mal, dass das Forum trotzdem erhalten bleibt. Viel Spass mit Deiner Berg, Grüße, Stefan
  • jojo09 -

    Mag den Beitrag von Sola im Thema Seit Heute dabei.....

    Like (Beitrag)
    Hallo Leute, Seit Heute dabei mit fe 550 u.fe 501...... Besitze noch ein par Ducs, 750er Afrikatwin, Husky 410, Elefant 900 Lucky...das sind alle meine Enduros.... Danke, freue mich mit euch zu kommunizieren zu dürfen. P.S. von der 550er Berg bin…
  • Uialah -

    Mag den Beitrag von Sola im Thema Seit Heute dabei.....

    Like (Beitrag)
    Hallo Leute, Seit Heute dabei mit fe 550 u.fe 501...... Besitze noch ein par Ducs, 750er Afrikatwin, Husky 410, Elefant 900 Lucky...das sind alle meine Enduros.... Danke, freue mich mit euch zu kommunizieren zu dürfen. P.S. von der 550er Berg bin…
  • Sola -

    Hat das Thema Seit Heute dabei.... gestartet.

    Thema
    Hallo Leute, Seit Heute dabei mit fe 550 u.fe 501...... Besitze noch ein par Ducs, 750er Afrikatwin, Husky 410, Elefant 900 Lucky...das sind alle meine Enduros.... Danke, freue mich mit euch zu kommunizieren zu dürfen. P.S. von der 550er Berg bin…
  • Sola -

    Hat das Thema Seit Heute dabei.... gestartet.

    Thema
    Hallo Leute, Seit Heute dabei mit fe 550 u.fe 501...... Besitze noch ein par Ducs, 750er Afrikatwin, Husky 410, Elefant 900 Lucky...das sind alle meine Enduros.... Danke, freue mich mit euch zu kommunizieren zu dürfen. P.S. von der 550er Berg bin…
  • kohlensaeure -

    Hat eine Antwort im Thema FE400 springt nicht an, gelegentlich Fehlzündung verfasst.

    Beitrag
    Ich hab jetzt mal das Polrad abgezogen und wollte die Zündung prüfen - da ist mir aufgefallen, dass der Halbmond abgeschert ist. Ich tausch' den mal aus, und lass' euch wissen :)
  • Husazwerg -

    Hat eine Antwort im Thema FE400 springt nicht an, gelegentlich Fehlzündung verfasst.

    Beitrag
    Tausch doch mal den Stator aus.
  • jojo09 -

    Hat eine Antwort im Thema FE400 springt nicht an, gelegentlich Fehlzündung verfasst.

    Beitrag
    Grüss dich. Passt die Bedüsung des Vergasers? Gern kannst du auch mal vorbeikommen, ich mache Husaberg Instandsetzung. Motoren Israel GmbH. Wir sind bei Koblenz. LG
  • kohlensaeure -

    Hat das Thema FE400 springt nicht an, gelegentlich Fehlzündung gestartet.

    Thema
    Hallo zusammen, meine Husaberg Fe400 Bj1998 springt nicht an. Fehlerbild: beim kicken reagiert sie gar nicht, beim anschieben macht sie nur 1-2 Fehlzündungen. Ich habe bereits: Vergaser gereinigt (zerlegt und mit Ultraschall), Luftfilter gereinigt, neue…
  • Doogie -

    Mag den Beitrag von ede im Thema FE 501 Bj2000 Zündung ( CDI, Lima ).

    Like (Beitrag)
    Hi timo1989, ich hab' Dir mal eine Übersicht zu den Lima-Konfigurationen angehangen. Wenn die Maschine eine original ausgestattete 2000er ist, dann müsste der Widerstand Rot-Schwarz zwischen 2900-3000 Ohm liegen. Das sollte dann bei dem Tomotec-Stator…
  • Uialah -

    Mag den Beitrag von kickin_natcho im Thema Husaberg Geschichte/Historie.

    Like (Beitrag)
    Hey, Schau mal hier. Da steht zumindest etwas zu den letzten Modellen bzw. der letzten Modellgeneration. lampenracer.blogspot.com/2020/…-letzte-husaberg.html?m=1 für alles was älter ist am besten bei alten Händlern zum Gespräch hinfahren Grüße
  • enduro4stroke -

    Mag den Beitrag von kickin_natcho im Thema Husaberg Geschichte/Historie.

    Like (Beitrag)
    Hey, Schau mal hier. Da steht zumindest etwas zu den letzten Modellen bzw. der letzten Modellgeneration. lampenracer.blogspot.com/2020/…-letzte-husaberg.html?m=1 für alles was älter ist am besten bei alten Händlern zum Gespräch hinfahren Grüße